ONR - Oficio Eletronico is down – Detalhes do incidente

Todos os sistemas operacionais

Oficio Eletronico is down

Resolvido
Totalmente indisponível
Começou em há 28 diasDurado 2 minutos

Afetado

Sistema Oficio Eletrônico

Operacional undefined 9:36 PM para 9:36 PM, Totalmente indisponível undefined 9:36 PM para 9:38 PM

Oficio Eletronico

Operacional undefined 9:36 PM para 9:36 PM, Totalmente indisponível undefined 9:36 PM para 9:38 PM

Atualizações
  • Resolvido
    Resolvido
    [object Object] is back up. This incident was automatically resolved by Instatus monitoring.
  • Investigando
    Investigando
    [object Object] is down at the moment. This incident was automatically created by Instatus monitoring.