ONR - CNIB is down – Detalhes do incidente

Todos os sistemas operacionais

CNIB is down

Resolvido
Totalmente indisponível
Começou em há cerca de 2 mesesDurado 24 minutos

Afetado

Sistema CNIB

Operacional undefined 8:04 PM para 8:04 PM, Totalmente indisponível undefined 8:04 PM para 8:28 PM

CNIB

Operacional undefined 8:04 PM para 8:04 PM, Totalmente indisponível undefined 8:04 PM para 8:28 PM

Atualizações
  • Resolvido
    Resolvido
    CNIB is back up. This incident was automatically resolved by Instatus monitoring.
  • Investigando
    Investigando
    CNIB is down at the moment. This incident was automatically created by Instatus monitoring.